• Страница 1 из 1
  • 1
Модератор форума: Dmitrijs  
Test Drive Forums » Test Drive Unlimited » Тех. поддержка » Zmodeler HELP!!!!
Zmodeler HELP!!!!
GRINDERS_RACER
Дата: Вторник, 17.08.2010, 16:01:38 | Сообщение # 1
Ученик
Ник: lDrGregl[RUS]
Замечания: 0%
Статус: Offline
Ребят заноза работала отлично, после того как я переустановил винду ХР она перестала включаться, прогу которую все советуют установить vcredit x86 вроде установил но все равно не включается. Те у кого заноза выключается включите пожалуйста Установка и удаление программ и сделайте скрины всех прог которые у вас установленны.
 
Takumi
Дата: Вторник, 17.08.2010, 16:33:58 | Сообщение # 2 |
Чемпион
Ник: PhatPunk
Замечания: 0%
Статус: Offline
GRINDERS_RACER, ошибка? если да, то скрин wink
 
GRINDERS_RACER
Дата: Вторник, 17.08.2010, 17:00:02 | Сообщение # 3
Ученик
Ник: lDrGregl[RUS]
Замечания: 0%
Статус: Offline
Takumi, Да ошибка файла. Типа переустановите прогу и все будет пучком. Вот я грешу на прогу Net Framework (Вроде так пишется), думаю надо все версии установить этой проги. Выложи скрин Установки и удаления программ, какие вообще проги у тебя на компе установленны
 
Shurik722
Дата: Вторник, 17.08.2010, 17:45:28 | Сообщение # 4 | |
Замечания: 0%
Статус: Offline
GRINDERS_RACER, какую версию занозы используешь?


 
GRINDERS_RACER
Дата: Вторник, 17.08.2010, 23:18:41 | Сообщение # 5
Ученик
Ник: lDrGregl[RUS]
Замечания: 0%
Статус: Offline
Zmodeler-2.2.2_build964 - её юзаю
 
Test Drive Forums » Test Drive Unlimited » Тех. поддержка » Zmodeler HELP!!!!
  • Страница 1 из 1
  • 1
Поиск:


Яндекс.Метрика
Internet Map
Открыть чат